<!doctype html >
<html lang="en-US">
<head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/AQHc0h50Ov8CRqyHCsnydlC21wI.js"></script><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer &ndash; Kenyan News</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%2C600%2C400%2C500%7CMontserrat%3A500%2C400%7CPlayfair%20Display%3A400%7CPoppins%3A500%7CMerriweather%20Sans%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%2C600%2C400%2C500%7CMontserrat%3A500%2C400%7CPlayfair%20Display%3A400%7CPoppins%3A500%7CMerriweather%20Sans%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%2C600%2C400%2C500%7CMontserrat%3A500%2C400%7CPlayfair%20Display%3A400%7CPoppins%3A500%7CMerriweather%20Sans%3A700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://kenyannews.co.ke/wp-content/cache/min/1/eca794116aded6a0238293542dffda34.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://kenyannews.co.ke/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="M4dJ9kYdk9UN5sQYHbWh4YxcQ6e03PSJMdpg3u2VUjU" />
<meta name="msvalidate.01" content="1F7347794692215F920332B3E2E44BDE" />
<meta name="yandex-verification" content="2586545c00aab891" />
<link rel="icon" type="image/png" href="https://kenyannews.co.ke/wp-content/uploads/2017/07/kfav-small.png">

<link rel="canonical" href="https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer" />
<meta property="og:description" content="While Simon Kjaer is unavailable for several months due to an injury to the ligaments in his left knee, AC Milan hope to strengthen its defensive sector this winter and have targeted two young talents. AC Milan are urgently looking for a new central defender. Simon Kjaer will be unavailable for several months due to [&hellip;]" />
<meta property="og:url" content="https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" />
<meta property="og:site_name" content="Kenyan news: Latest news in Kenya, Africa, World in real time" />
<meta property="article:publisher" content="https://www.facebook.com/kenyannews.co.ke/" />
<meta property="article:published_time" content="2021-12-28T20:07:03+00:00" />
<meta property="article:modified_time" content="2021-12-28T20:07:04+00:00" />
<meta property="og:image" content="https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg" />
<meta name="twitter:creator" content="@kenyannews_" />
<meta name="twitter:site" content="@kenyannews_" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="kenyan" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kenyannews.co.ke/#organization","name":"Kenyan News","url":"https://kenyannews.co.ke/","sameAs":["https://www.facebook.com/kenyannews.co.ke/","https://instagram.com/kenyannews.co.ke","https://twitter.com/kenyannews_"],"logo":{"@type":"ImageObject","@id":"https://kenyannews.co.ke/#logo","inLanguage":"en-US","url":"https://i0.wp.com/kenyannews.co.ke/wp-content/uploads/2017/06/kenyannews.co_.ke-desktop-logo.png?fit=272%2C90&ssl=1","contentUrl":"https://i0.wp.com/kenyannews.co.ke/wp-content/uploads/2017/06/kenyannews.co_.ke-desktop-logo.png?fit=272%2C90&ssl=1","width":272,"height":90,"caption":"Kenyan News"},"image":{"@id":"https://kenyannews.co.ke/#logo"}},{"@type":"WebSite","@id":"https://kenyannews.co.ke/#website","url":"https://kenyannews.co.ke/","name":"Kenyan news: Latest news in Kenya, Africa, World in real time","description":"Kenya news and opinion website that brings you current reports and news from Kenya, Africa, World. Stay updated with latest, breaking news and current affairs.","publisher":{"@id":"https://kenyannews.co.ke/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kenyannews.co.ke/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#primaryimage","inLanguage":"en-US","url":"https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg","contentUrl":"https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg"},{"@type":"WebPage","@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#webpage","url":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/","name":"Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer &ndash; Kenyan News","isPartOf":{"@id":"https://kenyannews.co.ke/#website"},"primaryImageOfPage":{"@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#primaryimage"},"datePublished":"2021-12-28T20:07:03+00:00","dateModified":"2021-12-28T20:07:04+00:00","breadcrumb":{"@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/"]}]},{"@type":"BreadcrumbList","@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://kenyannews.co.ke/"},{"@type":"ListItem","position":2,"name":"Sports","item":"https://kenyannews.co.ke/sports/"},{"@type":"ListItem","position":3,"name":"football","item":"https://kenyannews.co.ke/sports/football/"},{"@type":"ListItem","position":4,"name":"Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer"}]},{"@type":"Article","@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#article","isPartOf":{"@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#webpage"},"author":{"@id":"https://kenyannews.co.ke/#/schema/person/3b6840a744a3c01cf298b4a93e776dd3"},"headline":"Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer","datePublished":"2021-12-28T20:07:03+00:00","dateModified":"2021-12-28T20:07:04+00:00","mainEntityOfPage":{"@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#webpage"},"wordCount":355,"publisher":{"@id":"https://kenyannews.co.ke/#organization"},"image":{"@id":"https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/#primaryimage"},"thumbnailUrl":"https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg","articleSection":["football"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://kenyannews.co.ke/#organization"}},{"@type":"Person","@id":"https://kenyannews.co.ke/#/schema/person/3b6840a744a3c01cf298b4a93e776dd3","name":"kenyan","image":{"@type":"ImageObject","@id":"https://kenyannews.co.ke/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=96&d=mm&r=g","caption":"kenyan"},"url":"https://kenyannews.co.ke/author/kenyan/"}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//i3.wp.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.sport.es' />
<link rel='dns-prefetch' href='//www.01net.com' />
<link rel='dns-prefetch' href='//tecnoblog.net' />
<link rel='dns-prefetch' href='//noticias.uol.com.br' />
<link rel='dns-prefetch' href='//hellosehat.com' />
<link rel='dns-prefetch' href='//www.minhavida.com.br' />
<link rel='dns-prefetch' href='//www.footmercato.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//jsc.mgid.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kenyan news: Latest news in Kenya, Africa, World in real time &raquo; Feed" href="https://kenyannews.co.ke/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kenyan news: Latest news in Kenya, Africa, World in real time &raquo; Comments Feed" href="https://kenyannews.co.ke/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js?ver=1638910027' id='jetpack_related-posts-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1636577201' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1635099374' id='wp_automatic_gallery-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-92634106-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kenyannews.co.ke"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-92634106-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://kenyannews.co.ke/wp-json/" /><link rel="alternate" type="application/json" href="https://kenyannews.co.ke/wp-json/wp/v2/posts/699774" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenyannews.co.ke/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenyannews.co.ke/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p7EBuU-2W2G' />
<link rel="alternate" type="application/json+oembed" href="https://kenyannews.co.ke/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenyannews.co.ke%2Fsports%2Ffootball%2Ftransfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kenyannews.co.ke/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenyannews.co.ke%2Fsports%2Ffootball%2Ftransfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer%2F&#038;format=xml" />
<link rel="preconnect" href="https://storage.googleapis.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="generator" content="Site Kit by Google 1.48.1" />
<link rel="preload" as="font" href="https://kenyannews.co.ke/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.svg" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"69f267c7d2","wpRestUrl":"https:\/\/kenyannews.co.ke\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/kenyannews.co.ke\/wp-admin\/","wpRestNonce":"69f267c7d2","wpRestUrl":"https:\/\/kenyannews.co.ke\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/kenyannews.co.ke\/wp-admin\/","wpRestNonce":"69f267c7d2","wpRestUrl":"https:\/\/kenyannews.co.ke\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":255853};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="amphtml" href="https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/?amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3264247487734791" crossorigin="anonymous" data-rocket-type="text/javascript"></script>


<script>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</script>
<script type="rocketlazyloadscript">
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-92634106-1', 'auto');
ga('send', 'pageview');
</script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-3264247487734791" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-5011174329758173" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-minify="1" async custom-element="amp-auto-ads" src="https://kenyannews.co.ke/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1635099373">
</script>
<script data-minify="1" async custom-element="amp-auto-ads" src="https://kenyannews.co.ke/wp-content/cache/min/1/v0/amp-auto-ads-0.1.js?ver=1635099373">
</script>
<style>.td-element-style, .tdb_header_menu .tdb-menu-items-pulldown, .menu-item {
opacity:1!important;
transition:none!important;
}</style>
<script data-minify="1" type="text/javascript" src="https://kenyannews.co.ke/wp-content/cache/min/1/player/latest/wowzaplayer.min.js?ver=1635099373" defer></script>
<script data-minify="1" async custom-element="amp-ad" src="https://kenyannews.co.ke/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1635099373"></script><link rel="icon" href="https://i1.wp.com/kenyannews.co.ke/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/kenyannews.co.ke/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/kenyannews.co.ke/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/kenyannews.co.ke/wp-content/uploads/2020/10/cropped-android-chrome-512x512-1-1.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-699774 single-format-standard tdm-menu-active-style5 transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer global-block-template-1 tdb_template_255853 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/kenyannews.co.ke" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/kenyannews.co.ke" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/kenyannews_" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-mobile-main-container"><ul id="menu-header-menu-mobile-main" class="td-mobile-main-menu"><li id="menu-item-571059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-571059"><a href="https://kenyannews.co.ke/latest-news/">Latest news</a></li>
<li id="menu-item-374875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374875"><a href="https://kenyannews.co.ke/business-news/">Business</a></li>
<li id="menu-item-374876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374876"><a href="https://kenyannews.co.ke/entertainment/">Entertainment</a></li>
<li id="menu-item-374878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374878"><a href="https://kenyannews.co.ke/health/">Health</a></li>
<li id="menu-item-374880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374880"><a href="https://kenyannews.co.ke/lifestyle/">Lifestyle</a></li>
<li id="menu-item-374881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374881"><a href="https://kenyannews.co.ke/news/">News</a></li>
<li id="menu-item-374882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374882"><a href="https://kenyannews.co.ke/news/africa-news/">Africa</a></li>
<li id="menu-item-374883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374883"><a href="https://kenyannews.co.ke/news/breaking-news/">Breaking news</a></li>
<li id="menu-item-374884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374884"><a href="https://kenyannews.co.ke/news/county-news/">County</a></li>
<li id="menu-item-374894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374894"><a href="https://kenyannews.co.ke/world-news/">World</a></li>
<li id="menu-item-374886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374886"><a href="https://kenyannews.co.ke/news/politics/">Politics</a></li>
<li id="menu-item-374889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-374889"><a href="https://kenyannews.co.ke/sports/">Sports</a></li>
<li id="menu-item-374890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374890"><a href="https://kenyannews.co.ke/technology/">Tech News</a></li>
<li id="menu-item-374887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374887"><a href="https://kenyannews.co.ke/radio/">Radio</a></li>
<li id="menu-item-374892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374892"><a href="https://kenyannews.co.ke/tv/">TV</a></li>
<li id="menu-item-374893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374893"><a href="https://kenyannews.co.ke/videos/">Videos</a></li>
<li id="menu-item-374879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374879"><a href="https://kenyannews.co.ke/jobs/">Jobs</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://kenyannews.co.ke/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    max-width: 140px;
                }.tdi_10 .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_10 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kenyannews.co.ke/" title=""><span class="tdb-logo-svg-wrap">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="66px" viewBox="0 0 200 66" enable-background="new 0 0 200 66" xml:space="preserve"> <image id="image0" width="200" height="66" x="0" y="0" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAABCCAYAAAASc5kgAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://kenyannews.co.ke/wp-content/uploads/2017/07/kenyannews.co_.kemobile-logo-e1554718515926.png" alt="Kenyan News | Latest Kenya news, Africa, World Breaking news | Live Tv, Radio | Videos" title="" width="200" height="66" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_15{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
.tdi_14_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap{
                    max-width: 140px;
                }.tdi_23 .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kenyannews.co.ke/" title=""><span class="tdb-logo-svg-wrap">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="66px" viewBox="0 0 200 66" enable-background="new 0 0 200 66" xml:space="preserve"> <image id="image0" width="200" height="66" x="0" y="0" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAABCCAYAAAASc5kgAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://kenyannews.co.ke/wp-content/uploads/2017/07/kenyannews.co_.kemobile-logo-e1554718515926.png" alt="Kenyan News | Latest Kenya news, Africa, World Breaking news | Live Tv, Radio | Videos" title="" width="200" height="66" /></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e80028 !important;
border-style:solid !important;
border-width: 0px 0px 4px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_29_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    max-width: 140px;
                
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:38px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: -1px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;font-size:8px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kenyannews.co.ke/" title=""><span class="tdb-logo-svg-wrap">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="66px" viewBox="0 0 200 66" enable-background="new 0 0 200 66" xml:space="preserve"> <image id="image0" width="200" height="66" x="0" y="0" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAABCCAYAAAASc5kgAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://kenyannews.co.ke/wp-content/uploads/2017/07/kenyannews.co_.kemobile-logo-e1554718515926.png" alt="Kenyan News | Latest Kenya news, Africa, World Breaking news | Live Tv, Radio | Videos" title="" width="200" height="66" /></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6 td-is-sticky">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_36 .tdb-menu > li > a:after,
				.tdi_36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_36 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-216189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-216189 tdb-menu-item-inactive"><a href="https://kenyannews.co.ke/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12022"><a href="https://kenyannews.co.ke/news/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
<li id="menu-item-12024" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12024"><a href="https://kenyannews.co.ke/news/county-news/"><div class="tdb-menu-item-text">County news</div></a></li>
<li id="menu-item-12023" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12023"><a href="https://kenyannews.co.ke/news/africa-news/"><div class="tdb-menu-item-text">Africa</div></a></li>
<li id="menu-item-12026" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12026"><a href="https://kenyannews.co.ke/world-news/"><div class="tdb-menu-item-text">World news</div></a></li>
<li id="menu-item-571058" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-571058"><a href="https://kenyannews.co.ke/latest-news/"><div class="tdb-menu-item-text">Latest news</div></a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://kenyannews.co.ke/business-news/"><div class="tdb-menu-item-text">Business</div></a></li>
<li id="menu-item-241088" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241088"><a href="https://kenyannews.co.ke/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124"><a href="https://kenyannews.co.ke/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li id="menu-item-12028" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12028"><a href="https://kenyannews.co.ke/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128"><a href="https://kenyannews.co.ke/technology/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127"><a href="https://kenyannews.co.ke/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li id="menu-item-357907" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-357907"><a href="https://kenyannews.co.ke/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126"><a href="https://kenyannews.co.ke/radio/"><div class="tdb-menu-item-text">Radio</div></a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129"><a href="https://kenyannews.co.ke/tv/"><div class="tdb-menu-item-text">TV</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kenyannews.co.ke/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }.tdi_43:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_43:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_43{
position:relative;
}

</style>
<div class="tdi_42_rand_style td-element-style"><style>
.tdi_42_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_44" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style"><style>
.tdi_44_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_48{
                    display: inline-block;
                }.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    max-width: 140px;
                
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap svg{
                    width: 140px;
                    height: auto;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kenyannews.co.ke/" title=""><span class="tdb-logo-svg-wrap">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="66px" viewBox="0 0 200 66" enable-background="new 0 0 200 66" xml:space="preserve"> <image id="image0" width="200" height="66" x="0" y="0" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAABCCAYAAAASc5kgAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://kenyannews.co.ke/wp-content/uploads/2017/07/kenyannews.co_.kemobile-logo-e1554718515926.png" alt="Kenyan News | Latest Kenya news, Africa, World Breaking news | Live Tv, Radio | Videos" title="" width="200" height="66" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49" style=" z-index: 999;">
<style>
/* custom css */
.tdi_49{
                    display: inline-block;
                }.tdi_49 .tdb-menu > li .tdb-menu-sep,
                .tdi_49 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_49 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more{
                    color: #ffffff;
                }.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_49 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_49 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_49 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_49 .tdb-menu .tdb-normal-menu ul,
                .tdi_49 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_49 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more,
                .tdi_49 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-216189 tdb-menu-item-inactive"><a href="https://kenyannews.co.ke/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12022"><a href="https://kenyannews.co.ke/news/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12024"><a href="https://kenyannews.co.ke/news/county-news/"><div class="tdb-menu-item-text">County news</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12023"><a href="https://kenyannews.co.ke/news/africa-news/"><div class="tdb-menu-item-text">Africa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-12026"><a href="https://kenyannews.co.ke/world-news/"><div class="tdb-menu-item-text">World news</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-571058"><a href="https://kenyannews.co.ke/latest-news/"><div class="tdb-menu-item-text">Latest news</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://kenyannews.co.ke/business-news/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241088"><a href="https://kenyannews.co.ke/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124"><a href="https://kenyannews.co.ke/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12028"><a href="https://kenyannews.co.ke/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128"><a href="https://kenyannews.co.ke/technology/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-127"><a href="https://kenyannews.co.ke/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-357907"><a href="https://kenyannews.co.ke/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126"><a href="https://kenyannews.co.ke/radio/"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129"><a href="https://kenyannews.co.ke/tv/"><div class="tdb-menu-item-text">TV</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kenyannews.co.ke/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="699774" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-255853" class="post-255853 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
padding-top:22px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_59 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_59 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_59,
				.tdi_59 a{
					color: #000000;
				}.tdi_59 .tdb-bread-sep-svg svg,
				.tdi_59 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://kenyannews.co.ke/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Sports" class="tdb-entry-crumb" href="https://kenyannews.co.ke/sports/">Sports</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in football" class="tdb-entry-crumb" href="https://kenyannews.co.ke/sports/football/">football</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://kenyannews.co.ke/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kenyannews.co.ke/sports/",
                                "name": "Sports"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kenyannews.co.ke/sports/football/",
                                "name": "football"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_64 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://kenyannews.co.ke/sports/"><span class="tdb-cat-bg"></span>Sports</a><a class="tdb-entry-category" href="https://kenyannews.co.ke/sports/football/"><span class="tdb-cat-bg"></span>football</a></div></div><div class="td_block_wrap tdb_title tdi_65 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_65 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65{
					text-align: left;
				}.tdi_65 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_65 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_67 svg{
                    width: 14px;
                }.tdi_67 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-28T23:07:03+03:00">28/12/2021 11:07 PM</time></div></div> <div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68">
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68 .tdb-author-by{
                    margin-right: 3px;
                }.tdi_68 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_68 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://kenyannews.co.ke/author/kenyan/" title="kenyan"><img alt src="https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6c0e6a82169ee878dcbc43393803b843?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://kenyannews.co.ke/author/kenyan/">kenyan</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_69 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_69 .td-audio-player{
                    font-size: 12px;
                }.tdi_69 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_69:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img fifu-featured="1" width="485" height="360" class="entry-thumb" src="https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg" alt="" title="" title="" />
</div></div><div class="td_block_wrap tdb_single_content tdi_70 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_70">
<style>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</style><div class="tdb-block-inner td-fix-index"><h2>While Simon Kjaer is unavailable for several months due to an injury to the ligaments in his left knee, AC Milan hope to strengthen its defensive sector this winter and have targeted two young talents. </h2>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3264247487734791" data-ad-slot="9019890846" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>AC Milan are urgently looking for a new central defender. Simon Kjaer will be unavailable for several months due to a ligament injury in his left knee, as reported by AC Milan. The Dane went out on a stretcher in the 4th minute of play during the victory on the lawn of Genoa, at the beginning of December in Serie A (3-0) and was operated successfully. To compensate for this long absence, the Rossonero club has targeted two names, well known in France, to strengthen.</p>
<p>According to our information, a first name comes from the Premier League. Indeed, the management of the Milan club contacted West Ham for information on its French defender, Issa Diop (24). Arrived in the summer of 2018 from Toulouse FC, the central defender of the Hammers has found playing time in recent weeks and the London club could finally keep it. Newcastle United and Watford are also interested in enlisting him. </p>
<h3>Milan to make offer for Abdou Diallo</h3>
<p>The other track is in France, at Paris Saint-Germain. After Rafinha&#8217;s departure from Real Sociedad, the downsizing operation continues at PSG. <em>Sky Sport Italia</em> revealed that AC Milan was interested in offering the PSG defender Abdou Diallo, under contract until June 2024. Information that we can confirm since the Serie A club wants to make an offer soon and therefore move to the action. </p>
<p>Little used by the capital club in recent months (only 13 games played, in all competitions), the former Dortmund defender could thus be a very good solution for the Rossoneri. For their part, the Parisians, who will not let them go for less than 25M euros, are still looking for liquidity and hope to take advantage of this mid-season transfer window to separate themselves from other players in the workforce. Note that in recent weeks, Newcastle had also looked into the situation of Abdou Diallo.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3264247487734791" data-ad-slot="5928484148" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_75{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkenyannews.co.ke%2Fsports%2Ffootball%2Ftransfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer&url=https%3A%2F%2Fkenyannews.co.ke%2Fsports%2Ffootball%2Ftransfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer%2F&via=kenyannews_" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer %0A%0A https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/&text=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb82a4b7b8a5b0b3a4f6bbb7a4bdb3a2ecf6a2beb3f68e8e9af6a2a4b7b5bda5f6b9b0f69795f69bbfbab7b8f6a2b9f6a4b3a6bab7b5b3f685bfbbb9b8f69dbcb7b3a4f0b4b9b2afebbea2a2a6a5ecf9f9bdb3b8afb7b8b8b3a1a5f8b5b9f8bdb3f9a5a6b9a4a2a5f9b0b9b9a2b4b7babaf9a2a4b7b8a5b0b3a4fbbbb7a4bdb3a2fba2beb3fbaeaebafba2a4b7b5bda5fbb9b0fbb7b5fbbbbfbab7b8fba2b9fba4b3a6bab7b5b3fba5bfbbb9b8fbbdbcb7b3a4f9" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/&amp;media=https://assets-fr.imgfoot.com/media/cache/1200x675/simon-kjaer-2122.jpg&description=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/&title=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/&title=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/&name=Transfer market: the XXL tracks of AC Milan to replace Simon Kjaer" title="Tumblr">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="Mix">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="Digg">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer%0D%0Ahttps://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="LINE">
<div class="td-social-but-icon"><i class="td-icon-line"></i></div>
<div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Transfer+market%3A+the+XXL+tracks+of+AC+Milan+to+replace+Simon+Kjaer https://kenyannews.co.ke/sports/football/transfer-market-the-xxl-tracks-of-ac-milan-to-replace-simon-kjaer/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_78  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_78{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_5 td-fix-index" data-td-block-uid="tdi_79">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_79 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_79{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Related news</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_80 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_80">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/psg-the-layvin-kurzawa-file-is-idling/" rel="bookmark" class="td-image-wrap " title="PSG: the Layvin Kurzawa file is idling"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/layvinkurzawa-20202021.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/psg-the-layvin-kurzawa-file-is-idling/" rel="bookmark" title="PSG: the Layvin Kurzawa file is idling">PSG: the Layvin Kurzawa file is idling</a></h3>
<div class="td-editor-date">
<a href="https://kenyannews.co.ke/sports/football/" class="td-post-category">football</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://kenyannews.co.ke/author/kenyan/">kenyan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:43:03+03:00">28/12/2021 10:43 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/om-a-new-suitor-arrives-for-boubacar-kamara/" rel="bookmark" class="td-image-wrap " title="OM: a new suitor arrives for Boubacar Kamara"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/image-sans-titre-19.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/om-a-new-suitor-arrives-for-boubacar-kamara/" rel="bookmark" title="OM: a new suitor arrives for Boubacar Kamara">OM: a new suitor arrives for Boubacar Kamara</a></h3>
<div class="td-editor-date">
<a href="https://kenyannews.co.ke/sports/football/" class="td-post-category">football</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://kenyannews.co.ke/author/kenyan/">kenyan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:19:03+03:00">28/12/2021 10:19 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/filipe-luis-back-to-atletico-de-madrid/" rel="bookmark" class="td-image-wrap " title="Filipe Luis back to Atlético de Madrid?"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/image-sans-19.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/filipe-luis-back-to-atletico-de-madrid/" rel="bookmark" title="Filipe Luis back to Atlético de Madrid?">Filipe Luis back to Atlético de Madrid?</a></h3>
<div class="td-editor-date">
<a href="https://kenyannews.co.ke/sports/football/" class="td-post-category">football</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://kenyannews.co.ke/author/kenyan/">kenyan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:07:04+03:00">28/12/2021 10:07 PM</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_80" data-td_block_id="tdi_80">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:30px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3264247487734791" data-ad-slot="5563019613"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}.tdi_84.td-a-rec-img{
				    text-align: left;
				}.tdi_84.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_84.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5011174329758173" data-ad-slot="4389094548" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_5 td_flex_block" data-td-block-uid="tdi_89">
<style>
.td-theme-wrap .tdi_89 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_89 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_89 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_89 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_89 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e80028;
            }

            .td-theme-wrap .tdi_89 .td-block-title > * {
                border-color: #e80028;
            }

            
            .td-theme-wrap .tdi_89 .td-block-title > * {
                color: #e80028;
            }
            
            
            .td-theme-wrap .tdi_89 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_89 .td_quote_on_blocks,
            .td-theme-wrap .tdi_89 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_89 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_89 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_89 .td-instagram-user a {
                color: #e80028;
            }

            .td-theme-wrap .tdi_89 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_89 .td-load-more-wrap a:hover {
                background-color: #e80028;
                border-color: #e80028;
            }

            .td-theme-wrap .tdi_89 .td-read-more a,
            .td-theme-wrap .tdi_89 .td-weather-information:before,
            .td-theme-wrap .tdi_89 .td-weather-week:before,
            .td-theme-wrap .tdi_89 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_89 .td-post-category,
            .td-theme-wrap .tdi_89 .td-post-category:hover {
                background-color: #e80028;
            }
/* inline tdc_css att */

.tdi_89{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:44px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Trending</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/psg-the-layvin-kurzawa-file-is-idling/" rel="bookmark" class="td-image-wrap " title="PSG: the Layvin Kurzawa file is idling"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/layvinkurzawa-20202021.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/psg-the-layvin-kurzawa-file-is-idling/" rel="bookmark" title="PSG: the Layvin Kurzawa file is idling">PSG: the Layvin Kurzawa file is idling</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:43:03+03:00">28/12/2021 10:43 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/om-a-new-suitor-arrives-for-boubacar-kamara/" rel="bookmark" class="td-image-wrap " title="OM: a new suitor arrives for Boubacar Kamara"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/image-sans-titre-19.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/om-a-new-suitor-arrives-for-boubacar-kamara/" rel="bookmark" title="OM: a new suitor arrives for Boubacar Kamara">OM: a new suitor arrives for Boubacar Kamara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:19:03+03:00">28/12/2021 10:19 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/filipe-luis-back-to-atletico-de-madrid/" rel="bookmark" class="td-image-wrap " title="Filipe Luis back to Atlético de Madrid?"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/image-sans-19.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/filipe-luis-back-to-atletico-de-madrid/" rel="bookmark" title="Filipe Luis back to Atlético de Madrid?">Filipe Luis back to Atlético de Madrid?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T22:07:04+03:00">28/12/2021 10:07 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/real-madrid-marcelo-could-take-his-retiree-next-summer/" rel="bookmark" class="td-image-wrap " title="Real Madrid: Marcelo could take his retiree next summer"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/image-sans-21.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/real-madrid-marcelo-could-take-his-retiree-next-summer/" rel="bookmark" title="Real Madrid: Marcelo could take his retiree next summer">Real Madrid: Marcelo could take his retiree next summer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T21:45:03+03:00">28/12/2021 9:45 PM</time></span> </span>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/fc-barcelona-the-first-words-of-ferran-torres/" rel="bookmark" class="td-image-wrap " title="FC Barcelona: the first words of Ferran Torres"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/ferran-torres-espagne-2021.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/fc-barcelona-the-first-words-of-ferran-torres/" rel="bookmark" title="FC Barcelona: the first words of Ferran Torres">FC Barcelona: the first words of Ferran Torres</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T21:35:04+03:00">28/12/2021 9:35 PM</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://kenyannews.co.ke/sports/football/barca-a-new-case-of-covid-19-detected/" rel="bookmark" class="td-image-wrap " title="Barça: a new case of Covid-19 detected"><span class="entry-thumb td-thumb-css " style="object-position:0% ;background-position-y:;background-image: url('https://assets-fr.imgfoot.com/media/cache/1200x675/logo-barca-camp-nou.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://kenyannews.co.ke/sports/football/barca-a-new-case-of-covid-19-detected/" rel="bookmark" title="Barça: a new case of Covid-19 detected">Barça: a new case of Covid-19 detected</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T21:02:03+03:00">28/12/2021 9:02 PM</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_91 ">
<style scoped>

/* inline tdc_css att */

.tdi_91{
margin-bottom:30px !important;
}

</style><div class="td-fix-index">
<div id="M291606ScriptRootC177625">
</div>
<script type="rocketlazyloadscript" src="https://jsc.mgid.com/k/e/kenyannews.co.ke.177625.js" async>
</script>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92 td_block_template_1">
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5011174329758173" data-ad-slot="3299374158" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3264247487734791" data-ad-slot="5563019613"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
</style><div id="tdi_96" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_96_rand_style td-element-style"><style>
.tdi_96_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_100 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_100" style=" z-index: 999;">
<style>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</style><div id=tdi_100 class="td_block_inner td-fix-index"><div class="menu-header-menu-mobile-main-container"><ul id="menu-header-menu-mobile-main-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571059"><a href="https://kenyannews.co.ke/latest-news/"><div class="tdb-menu-item-text">Latest news</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374875"><a href="https://kenyannews.co.ke/business-news/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374876"><a href="https://kenyannews.co.ke/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374878"><a href="https://kenyannews.co.ke/health/"><div class="tdb-menu-item-text">Health</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374880"><a href="https://kenyannews.co.ke/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374881"><a href="https://kenyannews.co.ke/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374882"><a href="https://kenyannews.co.ke/news/africa-news/"><div class="tdb-menu-item-text">Africa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374883"><a href="https://kenyannews.co.ke/news/breaking-news/"><div class="tdb-menu-item-text">Breaking news</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374884"><a href="https://kenyannews.co.ke/news/county-news/"><div class="tdb-menu-item-text">County</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374894"><a href="https://kenyannews.co.ke/world-news/"><div class="tdb-menu-item-text">World</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374886"><a href="https://kenyannews.co.ke/news/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-374889"><a href="https://kenyannews.co.ke/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374890"><a href="https://kenyannews.co.ke/technology/"><div class="tdb-menu-item-text">Tech News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374887"><a href="https://kenyannews.co.ke/radio/"><div class="tdb-menu-item-text">Radio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374892"><a href="https://kenyannews.co.ke/tv/"><div class="tdb-menu-item-text">TV</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374893"><a href="https://kenyannews.co.ke/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374879"><a href="https://kenyannews.co.ke/jobs/"><div class="tdb-menu-item-text">Jobs</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
padding-top:40px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_101_rand_style td-element-style"><style>
.tdi_101_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
padding-bottom:26px !important;
}

.tdi_106 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_110 .tdm-title{
					color: #ffffff;
				}.tdi_110 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-xxsm">LINKS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_111{
                    text-align: left !important;
                }.tdi_111 .tdm-descr a{
                    color: #ffffff;
                }.tdi_111 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><strong><a style="color: #f44253;" href="https://kenyannews.co.ke">HOME</a> </strong> | <a href="https://kenyannews.co.ke/contact-us/">Contact Us</a> | <a href="https://kenyannews.co.ke/tv/">TV Stations</a> | <a href="https://kenyannews.co.ke/radio/">Radio Stations</a> | <a href="https://kenyannews.co.ke/viral-videos/">Videos</a> | <a href="https://kenyannews.co.ke/advertise/">Advertise</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_112{
                    text-align: left !important;
                }.tdi_112 .tdm-descr a{
                    color: #ffffff;
                }.tdi_112 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr"><a href="https://forms.gle/D31S4saQRuQT4gcq6">Submit news</a>
<br>
<a href="https://forms.gle/tP8uDfH3dzU5eQ3M8">Write for us</a></p></div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_115 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_116 .tdm-title{
					color: #ffffff;
				}.tdi_116 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .tdm-title{
					font-family:Roboto !important;font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_116"><h3 class="tdm-title tdm-title-xxsm">FOLLOW ME</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_117 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_118 .tdm-social-item-wrap{
					width: 50%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 22px;
				}.tdi_118 .tdm-social-item-wrap:nth-child(2n+1){
					clear: both;
				}.tdi_118 .tdm-social-item-wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_118{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_118 .tdm-social-item{
				    display: block;
				}.tdi_118 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_118 .tdm-social-item i.td-icon-twitter,
				.tdi_118 .tdm-social-item i.td-icon-linkedin,
				.tdi_118 .tdm-social-item i.td-icon-pinterest,
				.tdi_118 .tdm-social-item i.td-icon-blogger,
				.tdi_118 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_118 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_118 .tdm-social-item i,
				.tds-team-member2 .tdi_118.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_118 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_118.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_118 .tdm-social-text{
					display: inline-block;
				
					margin-top: 2px;
				
					margin-bottom: 18px;
				
					color: #edefef;
				}.tdi_118 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdm-social-item-wrap{
					clear: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdm-social-item-wrap{
					clear: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118 .tdm-social-item-wrap{
					clear: none !important;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_118"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kenyannews.co.ke" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kenyannews.co.ke" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kenyannews.co.ke/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kenyannews.co.ke/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kenyannews_" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kenyannews_" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
padding-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_122 .tdm-title{
					color: #ffffff;
				}body .tdi_121:hover .tdi_122 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_121:hover .tdi_122 .tdm-title{
					cursor: default;
				}.tdi_122 .tdm-title{
					font-family:Roboto !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_122"><h3 class="tdm-title tdm-title-sm">STAY IN TOUCH</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_123 tds_newsletter7_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
margin-top:-20px !important;
margin-bottom:10px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
.tdi_124 .tdn-descr{
                    color: #c4c4c4;
                }.tdi_123:before{
                    background: repeating-linear-gradient(-45deg, #cc4745, #cc4745 19px, transparent 10px, transparent 30px, #1c69ad 20px, #1c69ad 46px, transparent 40px, transparent 57px);
                }.tdi_124 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_124 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_124 input[type=email]{
                    border-right-width: 0;
                }.tdi_124 button{
                    background-color: #1c69ad;
                }.tdi_124 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_124 .av-checkbox+label .tdn-check:after{
                    background-color: #1c69ad;
                }.tdi_124 .tdn-title{
					font-size:20px !important;line-height:28px !important;
				}
</style><div class="tds-newsletter tds-newsletter7 tdi_124 tdn-style-bordered td-fix-index"><div class="tdn-image-wrap"><img src="" class="tdn-newsletter-image"></div><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap tdb_search_form tdi_125 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125">
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_125{
					text-align: left;
				}.tdi_125 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_125 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_125 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_125 .tdb-search-form-btn{
					background-color: #f3b700;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://kenyannews.co.ke/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Search</span></div></form></div></div></div></div></div></div></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_126_rand_style td-element-style"><style>
.tdi_126_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
position:relative;
}

.tdi_131 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_130_rand_style td-element-style"><style>
.tdi_130_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_134{
                    text-align: left !important;
                }.tdi_134 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">&copy; kenyannews.co.ke</p></div></div></div></div></div></div></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_137 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_137" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_137 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_137 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_137 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_137 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:13px !important;
                }.tdi_137 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_137 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_137 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_137 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_137 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_137 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_137 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_137 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_137 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_137 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_137 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_137 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_137 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
                .tdi_137 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_137 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_137 .tdb-horiz-menu ul li > a{
                    font-size:13px !important;
                }

/* phone */
@media (max-width: 767px){
.tdi_137 .tdb-horiz-menu > li > a{
                    font-size:12px !important;
                }.tdi_137 .tdb-horiz-menu ul li > a{
                    font-size:12px !important;
                }
}
</style><div id=tdi_137 class="td_block_inner td-fix-index"><div class="menu-sub-footer-container"><ul id="menu-sub-footer" class="tdb-horiz-menu"><li id="menu-item-5193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://kenyannews.co.ke/about/"><div class="tdb-menu-item-text">About</div></a></li>
<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://kenyannews.co.ke/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-31013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31013"><a href="https://kenyannews.co.ke/disclaimer/"><div class="tdb-menu-item-text">Disclaimer</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<div style="display:none">
<div class="grofile-hash-map-6c0e6a82169ee878dcbc43393803b843">
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdb_module_loop.td_module_no_thumb .td-image-container {
display: none;
}


.tdb_module_loop.td_module_no_thumb .td-module-meta-info {
    padding: 0 0 0 0;
}
</style>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/p/jetpack/10.4/_inc/build/photon/photon.min.js?ver=1638910027' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin(.*)|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kenyannews.co.ke","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/js/gprofiles.js?ver=1635099378' id='grofiles-cards-js' defer></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/p/jetpack/10.4/modules/wpgroho.js?ver=1638910027' id='wpgroho-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/c/5.8.2/wp-includes/js/underscore.min.js?ver=1636577201' id='underscore-js' defer></script>
<script type='text/javascript' src='https://kenyannews.co.ke/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://kenyannews.co.ke/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/c/5.8.2/wp-includes/js/comment-reply.min.js?ver=1636577201' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1635099373' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1635099373' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' src='https://kenyannews.co.ke/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/c/5.8.2/wp-includes/js/wp-embed.min.js?ver=1636577201' id='wp-embed-js' defer></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_should_crop":"","fifu_should_crop_with_theme_sizes":"","fifu_slider":"","fifu_hover_selected":"","fifu_hover_selector":"","fifu_is_front_page":"","fifu_hover":"","fifu_is_shop":"","fifu_crop_selectors":"","fifu_fit":"cover","fifu_crop_ratio":"4:3","fifu_crop_default":"div[id^='post'],.fifu-slider,ul.products,div.products,div.product-thumbnails,ol.flex-control-nav.flex-control-thumbs","fifu_crop_ignore_parent":"a.lSPrev,a.lSNext,","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_adaptive_height":"1","fifu_error_url":"","fifu_crop_delay":"0","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/kenyannews.co.ke\/wp-json\/","fifu_nonce":"69f267c7d2","fifu_block":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kenyannews.co.ke/wp-content/cache/min/1/wp-content/plugins/fifu-premium/includes/html/js/image.js?ver=1635099374' id='fifu-image-js-js' defer></script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3264247487734791">
</amp-auto-ads>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5011174329758173">
</amp-auto-ads>

<script type="rocketlazyloadscript">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</script>
<script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'113111616',post:'699774',tz:'3',srv:'kenyannews.co.ke'} ]);
	_stq.push([ 'clickTrackerInit', '113111616', '699774' ]);
</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%2C600%2C400%2C500%7CMontserrat%3A500%2C400%7CPlayfair%20Display%3A400%7CPoppins%3A500%7CMerriweather%20Sans%3A700&#038;display=swap" /><link rel="stylesheet" href="https://kenyannews.co.ke/wp-content/cache/min/1/eca794116aded6a0238293542dffda34.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c4d71aa58e459eb","version":"2021.12.0","r":1,"token":"9203a7d1b5bb4230b3627a16059fe9b4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
